<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://mh.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/medhum/early/2017/09/28/medhum-2017-011212.atom" />
<meta name="HW.pisa" content="medhum;medhum-2017-011212v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Messy entanglements: research assemblages in heart transplantation discourses and practices" />
<meta name="DC.Identifier" content="10.1136/medhum-2017-011212" />
<meta name="DC.Date" content="2017-09-28" />
<meta name="DC.Publisher" content="Institute of Medical Ethics" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.. This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: http://creativecommons.org/licenses/by-nc/4.0/" />
<meta name="DC.AccessRights" content="open-access" />
<meta name="DC.Description" content="The paper engages with a variety of data around a supposedly single biomedical event, that of heart transplantation. In conventional discourse, organ transplantation constitutes an unproblematised form of spare part surgery in which failing biological components are replaced by more efficient and enduring ones, but once that simple picture is complicated by employing a radically interdisciplinary approach, any biomedical certainty is profoundly disrupted. Our aim, as a cross-sectorial partnership, has been to explore the complexities of heart transplantation by explicitly entangling research from the arts, biosciences and humanities without privileging any one discourse. It has been no easy enterprise yet it has been highly productive of new insights. We draw on our own ongoing funded research with both heart donor families and recipients to explore our different perceptions of what constitutes data and to demonstrate how the dynamic entangling of multiple data produces a constitutive assemblage of elements in which no one can claim priority. Our claim is that the use of such research assemblages and the collaborations that we bring to our project breaks through disciplinary silos to enable a fuller comprehension of the significance and experience of heart transplantation in both theory and practice." />
<meta name="DC.Contributor" content="Margrit Shildrick" />
<meta name="DC.Contributor" content="Andrew Carnie" />
<meta name="DC.Contributor" content="Alexa Wright" />
<meta name="DC.Contributor" content="Patricia McKeever" />
<meta name="DC.Contributor" content="Emily Huan-Ching Jan" />
<meta name="DC.Contributor" content="Enza De Luca" />
<meta name="DC.Contributor" content="Ingrid Bachmann" />
<meta name="DC.Contributor" content="Susan Abbey" />
<meta name="DC.Contributor" content="Dana Dal Bo" />
<meta name="DC.Contributor" content="Jennifer Poole" />
<meta name="DC.Contributor" content="Tammer El-Sheikh" />
<meta name="DC.Contributor" content="Heather Ross" />
<meta name="og:title" content="Messy entanglements: research assemblages in heart transplantation discourses and practices" />
<meta name="og:url" content="http://mh.bmj.com/content/early/2017/09/28/medhum-2017-011212" />
<meta name="og:site_name" content="Medical Humanities" />
<meta name="og:description" content="The paper engages with a variety of data around a supposedly single biomedical event, that of heart transplantation. In conventional discourse, organ transplantation constitutes an unproblematised form of spare part surgery in which failing biological components are replaced by more efficient and enduring ones, but once that simple picture is complicated by employing a radically interdisciplinary approach, any biomedical certainty is profoundly disrupted. Our aim, as a cross-sectorial partnership, has been to explore the complexities of heart transplantation by explicitly entangling research from the arts, biosciences and humanities without privileging any one discourse. It has been no easy enterprise yet it has been highly productive of new insights. We draw on our own ongoing funded research with both heart donor families and recipients to explore our different perceptions of what constitutes data and to demonstrate how the dynamic entangling of multiple data produces a constitutive assemblage of elements in which no one can claim priority. Our claim is that the use of such research assemblages and the collaborations that we bring to our project breaks through disciplinary silos to enable a fuller comprehension of the significance and experience of heart transplantation in both theory and practice." />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2017-09-28" />
<meta name="article:section" content="Original article" />
<meta name="citation_title" content="Messy entanglements: research assemblages in heart transplantation discourses and practices" />
<meta name="citation_abstract" lang="en" content="&lt;p&gt;The paper engages with a variety of data around a supposedly single biomedical event, that of heart transplantation. In conventional discourse, organ transplantation constitutes an unproblematised form of spare part surgery in which failing biological components are replaced by more efficient and enduring ones, but once that simple picture is complicated by employing a radically interdisciplinary approach, any biomedical certainty is profoundly disrupted. Our aim, as a cross-sectorial partnership, has been to explore the complexities of heart transplantation by explicitly entangling research from the arts, biosciences and humanities without privileging any one discourse. It has been no easy enterprise yet it has been highly productive of new insights. We draw on our own ongoing funded research with both heart donor families and recipients to explore our different perceptions of what constitutes data and to demonstrate how the dynamic entangling of multiple data produces a constitutive assemblage of elements in which no one can claim priority. Our claim is that the use of such research assemblages and the collaborations that we bring to our project breaks through disciplinary silos to enable a fuller comprehension of the significance and experience of heart transplantation in both theory and practice.&lt;/p&gt;" />
<meta name="citation_journal_title" content="Medical Humanities" />
<meta name="citation_publisher" content="Institute of Medical Ethics" />
<meta name="citation_publication_date" content="2017/09/28" />
<meta name="citation_mjid" content="medhum;medhum-2017-011212v1" />
<meta name="citation_id" content="medhum-2017-011212v1" />
<meta name="citation_public_url" content="http://mh.bmj.com/content/early/2017/09/28/medhum-2017-011212" />
<meta name="citation_abstract_html_url" content="http://mh.bmj.com/content/early/2017/09/28/medhum-2017-011212.abstract" />
<meta name="citation_full_html_url" content="http://mh.bmj.com/content/early/2017/09/28/medhum-2017-011212.full" />
<meta name="citation_pdf_url" content="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212.full.pdf" />
<meta name="citation_issn" content="1468-215X" />
<meta name="citation_issn" content="1473-4265" />
<meta name="citation_doi" content="10.1136/medhum-2017-011212" />
<meta name="citation_pmid" content="28972037" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Original article" />
<meta name="citation_firstpage" content="medhum-2017-011212" />
<meta name="citation_access" content="all" />
<meta name="citation_author" content="Margrit Shildrick" />
<meta name="citation_author_institution" content="Tema Genus" />
<meta name="citation_author_institution" content="Tema Institute, Linkopings universitet" />
<meta name="citation_author" content="Andrew Carnie" />
<meta name="citation_author_institution" content="Winchester School of Art" />
<meta name="citation_author_institution" content="Southampton University" />
<meta name="citation_author" content="Alexa Wright" />
<meta name="citation_author_institution" content="Department of English, Linguistics and Cultural Studies" />
<meta name="citation_author_institution" content="University of Westminster" />
<meta name="citation_author" content="Patricia McKeever" />
<meta name="citation_author_institution" content="Bloorview Research Institute" />
<meta name="citation_author_institution" content="Holland Bloorview Kids Rehabilitation Hospital" />
<meta name="citation_author" content="Emily Huan-Ching Jan" />
<meta name="citation_author_institution" content="Department of Studio Arts, Faculty of Fine Arts" />
<meta name="citation_author_institution" content="Concordia University" />
<meta name="citation_author" content="Enza De Luca" />
<meta name="citation_author_institution" content="Department of Cardiology and Transplantation" />
<meta name="citation_author_institution" content="University Health Network" />
<meta name="citation_author" content="Ingrid Bachmann" />
<meta name="citation_author_institution" content="Department of Studio Arts, Faculty of Fine Arts" />
<meta name="citation_author_institution" content="Concordia University" />
<meta name="citation_author" content="Susan Abbey" />
<meta name="citation_author_institution" content="Department of Psychiatry" />
<meta name="citation_author_institution" content="University Health Network" />
<meta name="citation_author" content="Dana Dal Bo" />
<meta name="citation_author_institution" content="Department of Studio Arts, Faculty of Fine Arts" />
<meta name="citation_author_institution" content="Concordia University" />
<meta name="citation_author" content="Jennifer Poole" />
<meta name="citation_author_institution" content="Faculty of Community Services" />
<meta name="citation_author_institution" content="School of Social Work, Ryerson University" />
<meta name="citation_author" content="Tammer El-Sheikh" />
<meta name="citation_author_institution" content="Department of Studio Arts, Faculty of Fine Arts" />
<meta name="citation_author_institution" content="Concordia University" />
<meta name="citation_author" content="Heather Ross" />
<meta name="citation_author_institution" content="Department of Cardiology and Transplantation" />
<meta name="citation_author_institution" content="University Health Network" />
<meta name="citation_reference" content="citation_journal_title=Medical Humanities;citation_journal_abbrev=MH;citation_author=M. Shildrick;citation_author=P. McKeever;citation_author=S. Abbey;citation_title=Troubling dimensions of heart transplantation;citation_pages=35-38;citation_volume=35;citation_year=2009;citation_issue=1;citation_pmid=23674630;citation_doi=10.1136/jmh.2008.001073" />
<meta name="citation_reference" content="citation_journal_title=The Journal of heart and lung transplantation :  the official publication of the International Society for Heart Transplantation;citation_journal_abbrev=J Heart Lung Transplant;citation_author=H. Ross;citation_author=S. Abbey;citation_author=E. De Luca;citation_title=What they say versus what we see: &quot;hidden&quot; distress and impaired quality of life in heart transplant recipients.;citation_pages=1142-1149;citation_volume=29;citation_year=2010;citation_issue=10;citation_pmid=20580266;citation_doi=10.1016/j.healun.2010.05.009" />
<meta name="citation_reference" content="citation_journal_title=The Journal of heart and lung transplantation :  the official publication of the International Society for Heart Transplantation;citation_journal_abbrev=J Heart Lung Transplant;citation_author=S. Abbey;citation_author=E. De Luca;citation_author=M. Shildrick;citation_title=Qualitative interviews vs standardized self-report questionnaires in assessing quality of life in heart transplant recipients.;citation_pages=963-966;citation_volume=30;citation_year=2011;citation_issue=8;citation_pmid=21531580" />
<meta name="citation_reference" content="citation_journal_title=American journal of transplantation :  official journal of the American Society of Transplantation and the American Society of Transplant Surgeons;citation_journal_abbrev=Am J Transplant;citation_author=JM. Poole;citation_author=M. Shildrick;citation_author=E. De Luca;citation_title=The obligation to say 'Thank you': heart transplant recipients' experience of writing to the donor family.;citation_pages=619-622;citation_volume=11;citation_year=2011;citation_issue=3;citation_pmid=21342451" />
<meta name="citation_reference" content="citation_journal_title=Health;citation_author=OE. Mauthner;citation_author=E. De Luca;citation_author=JM. Poole;citation_title=Heart transplants: Identity disruption, bodily integrity and interconnectedness;citation_volume=19;citation_year=2015;citation_pmid=25445153;citation_doi=10.1177/1363459314560067" />
<meta name="citation_reference" content="citation_journal_title=Heart Lung;citation_author=J. Poole;citation_author=J. Ward;citation_author=E. DeLuca;citation_title=Grief and loss for patients before and after heart transplant;citation_pages=193-8;citation_volume=45;citation_year=2016" />
<meta name="citation_reference" content="citation_title=Embodied selves;citation_pages=196-208;citation_year=2012" />
<meta name="citation_reference" content="citation_journal_title=Med Humanit;citation_author=W. Viney;citation_author=F. Callard;citation_author=A. Woods;citation_title=Critical medical humanities;citation_volume=41;citation_year=2015;citation_pmid=26052111;citation_doi=10.1136/medhum-2015-010692" />
<meta name="citation_reference" content="citation_journal_title=J Heart Lung Transplant;citation_author=LH. Lund;citation_author=LB. Edwards;citation_author=AY. Kucheryavaya;citation_title=The registry of the International Society for Heart and Lung Transplantation: thirty-second official adult heart transplantation report-2015; focus theme: early graft failure;citation_pages=1244-54;citation_volume=34;citation_year=2015;citation_pmid=26454738;citation_doi=10.1016/j.healun.2015.08.003" />
<meta name="citation_reference" content="citation_title=Hybrid bodies: rethinking heart transplantation;citation_pages=1-63;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Journal of Communication;citation_journal_abbrev=J COMMUN;citation_author=C. Heath;citation_title=Demonstrative Suffering: The Gestural (Re)embodiment of Symptoms;citation_pages=597-616;citation_volume=52;citation_year=2002;citation_issue=3;citation_doi=10.1111/j.1460-2466.2002.tb02564.x" />
<meta name="citation_reference" content="citation_journal_title=Health Sociology Review;citation_author=R. Shaw;citation_title=The ethical risks of curtailing emotion in social science research: the case of organ transfer;citation_pages=58-69;citation_volume=20;citation_year=2011;citation_doi=10.5172/hesr.2011.20.1.58" />
<meta name="citation_reference" content="citation_journal_title=Psychological medicine;citation_journal_abbrev=Psychol Med;citation_author=MA. Dew;citation_author=L. Myaskovsky;citation_author=GE. Switzer;citation_title=Profiles and predictors of the course of psychological distress across four years after heart transplantation.;citation_pages=1215-1227;citation_volume=35;citation_year=2005;citation_issue=8;citation_pmid=16116947;citation_doi=10.1017/S0033291705004563" />
<meta name="citation_reference" content="citation_journal_abbrev=J Prim Health Care;citation_author=T. Greenhalgh;citation_title=Why do we always end up here? Evidence-based medicine's conceptual cul-de-sacs and some off-road alternative routes.;citation_pages=92-97;citation_volume=4;citation_year=2012;citation_issue=2;citation_pmid=22675691" />
<meta name="citation_reference" content="citation_title=Medical humanities and medical education: how the medical humanities can shape better doctors;citation_pages=1-263;citation_year=2015" />
<meta name="citation_reference" content="citation_title=‘Raw data’ is an oxymoron;citation_pages=1-14;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=Soc Cult Geogr;citation_author=M. Sothern;citation_author=J. Dickinson;citation_title=Repaying the gift of life: self-help, organ transfer and the debt of care;citation_pages=889-903;citation_volume=12;citation_year=2011" />
<meta name="citation_reference" content="citation_title=Change of heart: a novel;citation_pages=1-447;citation_year=2008" />
<meta name="citation_reference" content="citation_journal_title=Signs;citation_author=A. Fausto‐Sterling;citation_title=The bare bones of sex: part 1—sex and gender;citation_pages=1491-527;citation_volume=30;citation_year=2005;citation_doi=10.1086/424932" />
<meta name="citation_reference" content="citation_journal_title=Cultural Studies ↔ Critical Methodologies;citation_author=M. Koro-Ljungberg;citation_author=M. MacLure;citation_title=Provocations, Re-Un-Visions, death and other possibilities of data;citation_pages=219-22;citation_volume=13;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=The Programmable City Working Paper;citation_title=Towards critical data studies: Charting and unpacking data assemblages and their work;citation_volume=2;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Int J Soc Res Methodol;citation_author=G. Hubbard;citation_author=K. Backett-Milburn;citation_author=D. Kemmer;citation_title=Working with emotion: issues for the researcher in fieldwork and teamwork;citation_pages=119-37;citation_volume=4;citation_year=2001" />
<meta name="citation_reference" content="citation_journal_title=Qual Health Res;citation_author=L. Thoresen;citation_author=J. Öhlén;citation_title=Lived observations: linking the researcher’s personal experiences to knowledge development;citation_volume=25;citation_year=2015;citation_pmid=25711845;citation_doi=10.1177/1049732315573011" />
<meta name="citation_reference" content="citation_journal_title=Medical Sociology;citation_author=JH. Watts;citation_title=Emotion, empathy and exit: reflections on doing ethnographic qualitative research on sensitive topics;citation_pages=3-14;citation_volume=3;citation_year=2008" />
<meta name="citation_reference" content="citation_journal_title=Culture, Theory and Critique;citation_author=M. Taussig;citation_title=What Do Drawings Want?;citation_pages=263-74;citation_volume=50;citation_year=2009" />
<meta name="citation_reference" content="citation_title=The art of assemblage;citation_pages=1-176;citation_year=1961" />
<meta name="citation_reference" content="citation_title=A thousand plateaus: capitalism and schizophrenia;citation_pages=1-613;citation_year=1987" />
<meta name="citation_reference" content="citation_journal_title=International Review of Qualitative Research;citation_journal_abbrev=Int Rev Qual Rev;citation_author=SN. Nordstrom;citation_title=A Data Assemblage;citation_pages=166-193;citation_volume=8;citation_year=2015;citation_issue=2;citation_doi=10.1525/irqr.2015.8.2.166" />
<meta name="citation_reference" content="citation_journal_title=Int J Soc Res Methodol;citation_author=NJ. Fox;citation_author=P. Alldred;citation_title=New materialist social inquiry: designs, methods and the research-assemblage;citation_pages=399-414;citation_volume=18;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Body &amp; Society;citation_author=M. Shildrick;citation_title=Affect staying alive: identity and anxiety in organ transplantation;citation_volume=21;citation_year=2015;citation_doi=10.1177/1357034X15585886" />
<meta name="citation_reference" content="citation_journal_title=Somatechnics;citation_author=M. Shildrick;citation_title=Imagining the heart: Incorporations, Intrusions and Identity;citation_pages=233-49;citation_volume=2;citation_year=2012;citation_doi=10.3366/soma.2012.0059" />
<meta name="citation_reference" content="citation_title=Critical Interventions in the Ethics of Healthcare: Challenging the Principle of Autonomy in Bioethics;citation_pages=33-44;citation_year=2009" />
<meta name="citation_reference" content="citation_journal_title=IJFAB: International Journal of Feminist Approaches to Bioethics;citation_author=M. Shildrick;citation_title=The critical turn in feminist bioethics: The case of heart transplantation;citation_pages=28-47;citation_volume=1;citation_year=2008" />
<meta name="citation_fulltext_world_readable" content="" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/09/28/medhum-2017-011212.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://mh.bmj.com/content/early/2017/09/28/medhum-2017-011212" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/09/28/medhum-2017-011212.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/09/28/medhum-2017-011212.full.txt" />
  <title>Messy entanglements: research assemblages in heart transplantation discourses and practices | Medical Humanities</title>  
  <link type="text/css" rel="stylesheet" href="//mh.bmj.com/sites/default/files/advagg_css/css__ZpaZassyeFnuuEBdoIjDp0QYY4jrRhNagONidLJvpNQ__dOcKE08692NhiG_KMgelhuxtDWz2r6LsD04I2YL5gYw__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.css" media="all" />
<link type="text/css" rel="stylesheet" href="//mh.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?oxbk4x" media="all" />
<link type="text/css" rel="stylesheet" href="//mh.bmj.com/sites/default/files/advagg_css/css__DLz24GbtnXmpMq97mqXch8-9UArS7o06Hls1l1_MPH8__lB77vvv9xzZmwUal3T5Kz5m-F4OFOcZxuWPcLHygRyg__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//mh.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?oxbk4x"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Original article";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-09-28";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__blbFI0nPUbOCDUQ2dS5ynIzRi3TRYb7q43GQNkurrsc__ZYpfQVsqwoxblUr8TXoIRPE9qRgXVmeAyG24wbs9L4c__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__wDaQ7mtEEYiMhSsoGlp4qZ3ZUltXUkuXDD5O3fDICrg__f9BpGzM3P2rR5MQO0a6PBbO_lJ2mlRrpOLa6ATQW2Wo__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__3Upkqq1YNAASKGE2atEsIeQkQmpsgq2dyT3lPBsuVGs__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://mh.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-137387 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WCJFW6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WCJFW6');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//mh.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//mh.bmj.com/content/early/2017/09/28/medhum-2017-011212" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/28/medhum-2017-011212?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-IvyMCVxRiIigLgWOkUGUpKjbsXy2TEo00oCk8yOl9pw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137387%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/09/28/medhum-2017-011212?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-b-OcYXyKrU14aRRkaLIsMsggydBnpGwbRZT0_GxB7iY" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-mh.svg" alt="Medical Humanities" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://mh.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://mh.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/09/28/medhum-2017-011212?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-VE1lxp_P3tIfjlOLTytkHb5l51u8d6yhCFKMInKjfmE" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9762"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9763"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9764"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9765"><a href="http://mh.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-9766"><a href="http://mh.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//mh.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//mh.bmj.com/content/early/2017/09/28/medhum-2017-011212" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/28/medhum-2017-011212?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-z9ywjlN3cBQL2Y6HJXEXYNOycU3okQUdY85saCYR92U" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137387%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Messy entanglements: research assemblages in heart transplantation discourses and practices</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/09/28/medhum-2017-011212" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/28/medhum-2017-011212.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/28/medhum-2017-011212.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/28/medhum-2017-011212.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/28/medhum-2017-011212.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/09/28/medhum-2017-011212.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/09/28/medhum-2017-011212.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:137387" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:137387/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-custom pane-1 col-mobile-2 col-narrow-1 pull-right pane-article-pdf" >
  
      
  
  <div class="pane-content">
    <p><a class="article-pdf-download" href="/content/early/2017/09/28/medhum-2017-011212.full.pdf" target="new"><strong>PDF</strong></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Original article</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="137387" id="node137387" data-pisa="medhum;medhum-2017-011212v1" data-pisa-master="medhum;medhum-2017-011212" data-apath="/medhum/early/2017/09/28/medhum-2017-011212.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Messy entanglements: research assemblages in heart transplantation discourses and practices</div>        <span class="highwire-cite-access"><span class="highwire-citation-access"><svg class="icon icon-open-access bmjj-open-access bmjj-access-tag"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-openaccess"></use><svg></svg></svg></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://mh.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Margrit Shildrick</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Andrew Carnie</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Alexa Wright</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">Patricia McKeever</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-5"><span class="name">Emily Huan-Ching Jan</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-6"><span class="name">Enza De Luca</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li class="contributor" id="contrib-7"><span class="name">Ingrid Bachmann</span><a id="xref-aff-5-2" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-8"><span class="name">Susan Abbey</span><a id="xref-aff-7-1" class="xref-aff" href="#aff-7">7</a>, </li><li class="contributor" id="contrib-9"><span class="name">Dana Dal Bo</span><a id="xref-aff-5-3" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-10"><span class="name">Jennifer Poole</span><a id="xref-aff-8-1" class="xref-aff" href="#aff-8">8</a>, </li><li class="contributor" id="contrib-11"><span class="name">Tammer El-Sheikh</span><a id="xref-aff-5-4" class="xref-aff" href="#aff-5">5</a>, </li><li class="last" id="contrib-12"><span class="name">Heather Ross</span><a id="xref-aff-6-2" class="xref-aff" href="#aff-6">6</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Tema Genus</span>, <span class="institution">Tema Institute, Linkopings universitet</span>, <span class="addr-line">Linköping</span>, Sweden</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Winchester School of Art</span>, <span class="institution">Southampton University</span>, <span class="addr-line">Winchester</span>, UK</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Department of English, Linguistics and Cultural Studies</span>, <span class="institution">University of Westminster</span>, <span class="addr-line">London</span>, UK</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Bloorview Research Institute</span>, <span class="institution">Holland Bloorview Kids Rehabilitation Hospital</span>, <span class="addr-line">Toronto</span>, <span class="addr-line">Ontario</span>, Canada</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">Department of Studio Arts, Faculty of Fine Arts</span>, <span class="institution">Concordia University</span>, <span class="addr-line">Montreal</span>, <span class="addr-line">Quebec</span>, Canada</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address><sup>6</sup><span class="institution">Department of Cardiology and Transplantation</span>, <span class="institution">University Health Network</span>, <span class="addr-line">Toronto</span>, <span class="addr-line">Ontario</span>, Canada</address></li><li class="aff"><a id="aff-7" name="aff-7"></a><address><sup>7</sup><span class="institution">Department of Psychiatry</span>, <span class="institution">University Health Network</span>, <span class="addr-line">Toronto</span>, <span class="addr-line">Ontario</span>, Canada</address></li><li class="aff"><a id="aff-8" name="aff-8"></a><address><sup>8</sup><span class="institution">Faculty of Community Services</span>, <span class="institution">School of Social Work, Ryerson University</span>, <span class="addr-line">Toronto</span>, <span class="addr-line">Ontario</span>, Canada</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Professor Margrit Shildrick, Tema Genus, Tema Institute, Linköping University, Linköping SE-581 83, Sweden; <span class="em-link"><span class="em-addr">margrit.shildrick{at}liu.se</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><p id="p-2">The paper engages with a variety of data around a supposedly single biomedical event, that of heart transplantation. In conventional discourse, organ transplantation constitutes an unproblematised form of spare part surgery in which failing biological components are replaced by more efficient and enduring ones, but once that simple picture is complicated by employing a radically interdisciplinary approach, any biomedical certainty is profoundly disrupted. Our aim, as a cross-sectorial partnership, has been to explore the complexities of heart transplantation by explicitly entangling research from the arts, biosciences and humanities without privileging any one discourse. It has been no easy enterprise yet it has been highly productive of new insights. We draw on our own ongoing funded research with both heart donor families and recipients to explore our different perceptions of what constitutes data and to demonstrate how the dynamic entangling of multiple data produces a constitutive assemblage of elements in which no one can claim priority. Our claim is that the use of such research assemblages and the collaborations that we bring to our project breaks through disciplinary silos to enable a fuller comprehension of the significance and experience of heart transplantation in both theory and practice.</p></div><ul class="kwd-group"><li class="kwd">art</li><li class="kwd">cardiology</li><li class="kwd">philosophy</li><li class="kwd">social science</li></ul><div class="license" id="license-1"><p id="p-1">This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: <a href="http://creativecommons.org/licenses/by-nc/4.0/" rel="license">http://creativecommons.org/licenses/by-nc/4.0/</a></p></div><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/medhum-2017-011212" target="_new">http://dx.doi.org/10.1136/medhum-2017-011212</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/medhum-2017-011212" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/art" class="hw-term hw-article-keyword hw-article-keyword-art" rel="nofollow">art</a></li><li class="kwd"><a href="/keyword/cardiology" class="hw-term hw-article-keyword hw-article-keyword-cardiology" rel="nofollow">cardiology</a></li><li class="kwd"><a href="/keyword/philosophy" class="hw-term hw-article-keyword hw-article-keyword-philosophy" rel="nofollow">philosophy</a></li><li class="kwd"><a href="/keyword/social-science" class="hw-term hw-article-keyword hw-article-keyword-social-science" rel="nofollow">social science</a></li></ul><p id="p-3">Since the first ‘successful’ procedure in 1967 captured public attention, the problematic of heart transplantation has been widely addressed, not simply in medicine, but in anthropology, the social sciences, visual arts, popular culture and more recently in philosophy. The resulting proliferation of these different foci provides a multiperspectival overview of transplantation while at the same time preserving and boxing off the central concerns and assumptions of each unique approach. While significant bioscientific research has been conducted into the procedure and its medical outcomes, few researchers have explicitly connected organ recipients’ experiences and sociocultural views about transplantation to the materiality of their changed embodiment. Eight years ago, after extensive discussions and some pilot research, some of the current authors wrote a speculative article about the transplantation experience for <em>Medical Humanities.</em><a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1</a> The ‘update’ discussed below moves beyond our specific findings, which have been reported elsewhere,<a id="xref-ref-2-1" class="xref-bibr" href="#ref-2">2–7</a> to describe how collaborative research might break through the disciplinary silos that impede fuller comprehension of what transplantation entails.</p><p id="p-4">Our aim, as a cross-sectorial partnership, has been to explore the complexities of organ transplantation in a novel way, by explicitly entangling research from the arts, biosciences and humanities without privileging any one discourse. Rather than set boundaries between biology and culture, our objective, then and now, was, as Viney <em>et al</em> put it, to ‘celebrate and develop …imaginative and creative heterodox qualities and practices.’<a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a> That has been no easy enterprise—and we recognise some failures—but it has also been highly productive of new insights into both the significance of heart transplantation and the demanding process of close collaboration where common ground is sometimes hard to achieve. In this paper, we explore how our different perceptions of what constitutes data reflects both our own status/condition as an alliance of researchers—coming together, breaking apart—and the task of settling on a fuller understanding of what, over two major studies, heart donor families and recipients experience. With a nod to the postconventional philosopher Gilles Deleuze, we have agreed on the term research assemblage to circumscribe all the materials that we bring to our project.</p><p id="p-5">In Western culture the human heart is perhaps the most symbolically significant of our organs. As both the putative seat of the soul and personal identity and the metaphorical symbol of love, it has multiple associations that exceed its strictly anatomical functions. In conventional discourse, nonetheless, all organ transplantation constitutes an unproblematised form of spare part surgery in which failing biological components are replaced by more efficient and enduring ones. With regard to hearts, the procedure is only undertaken when the intended recipient is already in end-stage heart failure, so that the intervention, if successful, is properly construed as lifesaving. One-year survival rates are high (85%) with recipients living on average for another 11 years.<a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9</a> Monitoring is carried out for years postsurgery and a variety of biological, immunological and pharmaceutical data are collected and evaluated, with the success of the operation gauged against clinical recovery as determined by those measures. Biomedicine has seemed to triumph over imminent death, not simply by prolonging life but by improving its quality and restoring recipients to their former selves. It is, of course, never as uncomplicated as the authorised narrative purports, and any biomedical certainty is radically disrupted by attending to issues such as the historico-cultural context, temporality, the phenomenological sense of self and the psychosocial imaginary. Although the gain in life years is usually considerable, the emotional and psychological responses of recipients, and how successful they are in rebuilding personally worthwhile lives, are rarely taken into account. For all its avowed success, contemporary heart transplantation continues to be haunted by questions that cannot be answered by conventional research data: there is always a current of anxiety that breaks through both the reassuring competencies of the clinic and the surface gloss of heroic medicine.</p><p id="p-6">The PITH project (Process of Incorporating a Transplanted Heart) was initiated in 2006 to investigate the phenomenology of heart transplantation, and test the proposition that heart recipients are likely to experience psychic disruption to their sense of self as a result of their bodily transformations. The initial team comprised a health sociologist (McKeever), a cardiologist (Ross) and a philosophically oriented theorist (Shildrick). We wanted to better understand the implications of transplantation for recipients’ ongoing sense of themselves by eliciting their own post-transplant narratives and to find out what it means on a personal level to incorporate an organic prosthesis, or experience the body as hybrid. Clinical psychiatrist Abbey, social scientist Poole, and Masters prepared nurses De Luca and Mauthner swiftly joined the core group which jointly decided that the inclusion of artists in the project would provide, as the Introduction to the <em>Hybrid Bodies</em> catalogue subsequently puts it, ‘rich alternative avenues for new understandings, knowledge translation and outreach’.<a id="xref-ref-10-1" class="xref-bibr" href="#ref-10">10</a> While there was more early enthusiasm from those in the humanities than the biosciences, with the latter citing initial concerns about confidentiality, ethics and patient well-being, the intention was to incorporate artistic representation as an ongoing part of the research process, rather than as a retrospective knowledge transfer strategy. Our academic networks drew together an interdisciplinary and international group of artists—Carnie, Wright, Bachmann and Richards—who first met with the researchers in 2007 in Toronto and together formulated plans for the <em>Hybrid Bodies</em> collaboration.<a id="xref-fn-1-1" class="xref-fn" href="#fn-1">i</a></p><p id="p-7">Given the phenomenological tenor of the research—focusing on the experience of the lived body—<em>PITH</em>’<em>s</em> primary source of data consisted of videotaped interviews with heart transplant recipients. Through private, semistructured, open-ended conversations we posed questions such as, ‘What has life been like for you since you received the transplant?’, ‘How do you think/feel about your heart?’ and ‘Would you be comfortable talking about how you picture/think about your donor?’. As well as recording each interviewee’s words and bodily gestures, a video camera sought to capture the embodied interaction between the participant and the interviewer. We anticipated that the recipient narratives would emerge not simply in words, but through the body itself, and even through contextual artefacts. As Heath notes: ‘Through gesture, bodily comportment and talk, they render visible what would otherwise remain hidden’<a id="xref-ref-11-1" class="xref-bibr" href="#ref-11">11</a> (p 615). Initially, a cohort of heart recipients between 1 and 9 years post-transplant were identified and interviewed, which represents all but one person of the geographically specific group treated during the chosen time frame. Ages ranged from 18 to 72, with 19 male and 8 female respondents of mixed ethnicities. Each recipient was interviewed for 90–120 min usually in their own homes, although a small minority preferred to meet in a hospital-provided private interview room. Most home interviews were conducted one-to-one, although in some instances other family members came in and out, as did many pets. Because, in our view, the production of knowledge is a joint, embodied enterprise, we hoped to record all the bodily interactions between the researchers and participants, and all incidental visitors. The interviews were conducted by De Luca and Mauthner. While they always prioritised interviewees’ accounts, they were under no compunction to keep their own feelings hidden, as interactive research usually demands.<a id="xref-ref-12-1" class="xref-bibr" href="#ref-12">12</a> Enough material was quickly gathered to demonstrate that the interviewers could not be eliminated from the process as though they were merely objective listeners.</p><p id="p-8">Our decision to videotape the sessions was quickly vindicated, when the first viewing of the genuinely shocking videos revealed great tension between what recipients insisted on verbally and what their bodies communicated.<a id="xref-ref-2-2" class="xref-bibr" href="#ref-2">2</a> It was as though the essence of heart recipients’ feelings of changes to their embodied selves was beyond words, needing instead corporeal expression to convey the potent mix of hope, anxiety, dysphoria, loss and wonder. The research has now moved on from recipients of organic hearts, through recipients of artificial hearts to those who have experienced both, and is currently exploring a cohort of donor families, but in all cases and to varying degrees those same disjuncts have been evident.</p><p id="p-9">All videos are watched by the whole team together at least twice, and individually many more times, and the data are coded using NVivo8 software to kick-start analysis. This follows conventional ways of dealing with analogous data but with the difference that we make no pretence of objectivity and allow our own emotions to play a part in the process. It is not unusual for team members to be in tears watching the videos, or to indulge in perverse humour to offset the intensity of what we witness. It quickly became clear that 20 of the 25 recipients—all of whom were regarded as medically and psychologically stable in pretransplant and post-transplant psychosocial assessments—had some very significant forms of distress, far more than the traditional heart transplant literature suggests. Interviewees expressed guilt, fear and anxiety about themselves and about their relationships with both the deceased donors and donor families.<a id="xref-ref-4-1" class="xref-bibr" href="#ref-4">4 6</a> None of this would have shown up in standard biometric tests. For example, Dew <em>et al</em><a id="xref-ref-13-1" class="xref-bibr" href="#ref-13">13</a> used a self-report symptom checklist to identify substantial distress in just 33% of heart recipients. We were so surprised by our own results that for methodological comparison, we measured our interviewees’ responses on the Atkinson Life Satisfaction Scale—a validated standardised health-related quality of life instrument—where they duly scored satisfaction levels over 70%, not far off the international average.<a id="xref-ref-3-1" class="xref-bibr" href="#ref-3">3</a> Clearly, the qualitative (80% distress) and quantitative (70% satisfaction) data yielded completely opposing results. Even though one major driver of the study had been the cardiologist’s intuition that recipients experienced something significant beyond their biomedical accounts, she (Ross) and the psychiatrist (Abbey)—the transplant professionals—were the most shaken by the revelation of the recipients’ hitherto hidden distress. We concluded that recipients quickly learn to use the authorised discourses of post-transplant clinic consults and respond to the standard opening question—‘How are you?’—by referring to their physical markers of recovery (breathing, pulse rate, weight, diet, activity levels, and so on) that the medical professionals usually rely on to monitor recovery. It isn’t that the clinical data are ‘wrong’, but it can be deeply misleading about recipients’ phenomenological experiences.<a id="xref-ref-14-1" class="xref-bibr" href="#ref-14">14</a> In interview, few recipients <em>verbally</em> referred to how they actually felt about themselves as embodied individuals.</p><p id="p-10">Before getting more specific, it is important to look at what is generally meant by data in the life sciences and why we might need to take a more radical approach. Broadly speaking, data are considered a set of quantitative or, less frequently qualitative, variables that have been measured and collated. In the process, some existing information is represented or coded—typically in graphs, charts, flow diagrams, macro-databases—in a form that enables further usage, understanding and the application of statistical evaluation. In the human sciences, data are often presented as neutral, brute ‘facts’—supposedly gathered independently of observer bias—that must be interpreted to provide forms of knowledge. The notion that knowledge production is constitutively situated, partial, contingent and temporally specific—the mainstay concepts in postconventional theory<a id="xref-ref-15-1" class="xref-bibr" href="#ref-15">15 16</a>—is an unwelcome and risky thought for many researchers. What is consistently found in bioscientific journals is painstaking description, but very little analysis as such. There is little scope for interpretative commentary—still less for speculation or uncertainty: what matters is the factual reporting of the design, observations and measurements. In the desire to preserve the imagined purity of the data, and prevent contamination from impure inputs, the explication of how data were acquired and how it fits together is considered a necessity, but questions of what it means, what other elements it may interact with, or its wider significance are rarely asked.</p><p id="p-11">To some extent, this stereotypes bioscientific research, but certainly where it is data driven and reliant on quantitative measures, its approach is anathema to many researchers in the arts and humanities, where qualitative research is more familiar. But that too is problematic if words are taken as incontrovertible facts. When we employed the qualitative approach, the recipients’ own narratives—despite their frequent ambivalence—were undoubtedly of great importance,<a id="xref-ref-3-2" class="xref-bibr" href="#ref-3">3</a> but, whatever story they told, most interviewees also displayed significant distress in their body language about the process of incorporating the donor organ. Slumped posture, agitated hand gestures, and above all, tearfulness were among the most frequent signs. It made sense, then, to look at what is involved in the wider clinical and cultural context. In many jurisdictions, the transplant organ is assumed to be of no importance so long as it remains clinically healthy, and data relating to its provenance are withheld such that recipients remain theoretically unaware of the donor’s age, gender, sexual preferences or ethnicity. Many recipients are unhappy with the imposition of anonymity and expressed strong connections to the donor both through the ubiquitous gift of life discourse that dominates transplant transactions,<a id="xref-ref-7-1" class="xref-bibr" href="#ref-7">7 17</a> and through a sense of their embodiment becoming irreducibly hybrid. In biomedical terms, the donor’s DNA, present in the transplanted heart, remains in the recipient’s body for life, and may also circulate in the peripheral blood supply. In other words, the alien other is literally at the heart of the self. Despite encouragement to see their ‘new’ organs as fully integrated parts of their own bodies, it is no surprise that a high proportion of respondents were fully aware of the phenomenon of transferred identity that haunts popular discourse on heart transplantation. Of course, the media hype is widely derided and certainly not recognised as research data, yet what spoke to recipients was not the dry scientific data, but films like <em>21 Grams</em>, <em>Heart of a Stranger</em>, <em>Blood Work</em> or <em>Return to Me</em>, or the novel <em>Change of Heart</em>,<a id="xref-ref-18-1" class="xref-bibr" href="#ref-18">18</a> all of which voice cultural anxieties about organ transplantation. In seeking to understand why recipients report large and small phenomenological changes and attribute them to the graft, the sociocultural context cannot be ignored.</p><p id="p-12">If we want to produce knowledge of value, it is equally important to acknowledge the impossibility of keeping our own hands clean. It is inevitable that we bring to research all our preconceptions, theoretical biases, personal experiences and spatiotemporal locatedness, even before accessing any of the putative ‘raw’ material. But that data itself can never be clean and proper. As Gitelman and Jackson put it, “data are always already ‘cooked’”<a id="xref-ref-16-1" class="xref-bibr" href="#ref-16">16</a> (p 2). At the outset of all research, choices have already been made about what constitutes necessary and sufficient data, what is to be included and excluded, the place and the time frame of collection, the methodology employed, and so on. Moreover, rather than the data sets of bioscience and social science being in opposition, they may tell a similar intersecting story, as, for example, in our recipients’ feelings of otherness being mirrored in the incorporation of non-self DNA. We must take account of what Fausto-Sterling calls ‘biocultural’ systems in which cells and culture construct each other.<a id="xref-ref-19-1" class="xref-bibr" href="#ref-19">19</a> Instead of closing down possibilities and expecting to arrive at clear and singular answers, productive research in most life sciences is likely to be inherently messy and open ended. Messy research can generate endless new questions on the level of philosophical exploration, sociological enquiry, or strictly biological investigation that are as mobile and nomadic as the living matter they investigate. We fully concur with the similar conclusions voiced by Viney <em>et al</em> in saying that medical humanities should embrace ‘the messy flexibility and inconclusiveness gained from having no necessary or predetermined trajectory’<a id="xref-ref-8-2" class="xref-bibr" href="#ref-8">8</a> (p 4).</p><p id="p-13">In our case, although we initially took the conventional social sciences route for qualitative research, the intention was always to mix it up with many other perspectives and forms of data. We are now fully confident that we achieved much deeper levels of understanding for precisely that reason. One major issue we contended with was the differential expectation of what could count as relevant data. For example, the value of videoing the conversations was not immediately clear to all of us. After considerable methodological review, social scientist Poole crafted and proposed a visual methodology supported by health sociologist McKeever and critical theorist Shildrick. The clinicians Ross and Abbey were worried about overintrusion and a potential breach of privacy. Since the first viewing, however, there has been full agreement as to the efficacy of audio-visual data, and in multiple presentations that have incorporated short clips, we have observed how compelling it has been. One powerful constraint on the clinicians was an anxiety about losing credibility among peers, but once the barrier of an unfamiliar methodology was breeched we have all fully endorsed the process. Similarly, the reinterpretation of the materials by diverse artists was a particular point of resistance, both in terms of the bioethical implications of taking the raw data beyond the usual parameters of consent, and in their capacity to fashion new forms of knowledge production. Although the Research Ethics Board approval that allowed us to seek participants’ consent for such further use was slow and arduous, the vast majority of the respondents across all the cohorts agreed to such use of interview material. After a frustrating hiatus, approval was finally granted, and the first semipublic showing of the artistic responses opened up highly constructive new perspectives on what is at stake in heart transplantation. In offering a very different form of data, the artworks have proved a significant way to engage with professionals, the lay public, transplant recipients and donor families alike, shaking up expectations, and moving beyond the confines of academic journals. After additional exhibitions,<a id="xref-fn-3-1" class="xref-fn" href="#fn-3">iii</a> the initial suspicions between team members have long since vanished, although some disagreements inevitably arise.</p><p id="p-14">In line with other recent research,<a id="xref-ref-20-1" class="xref-bibr" href="#ref-20">20 21</a> what has been most marked has been our gradual realisation that what counts as data cannot be confined to conventional forms alone. As the <em>Hybrid Bodies</em> project has progressed, we have become more open as an interdisciplinary group to including what is usually considered peripheral or extraneous material in our findings. We do not just accept the inevitability that all research has a strongly subjective element, but have decided that we should not attempt to filter out the bits around the edges, either in the fieldwork or during data analysis. The role of researcher emotion in the social sciences has long been recognised in principle,<a id="xref-ref-22-1" class="xref-bibr" href="#ref-22">22 23</a> yet emotions remain rarely operationalised beyond the requirement to be reflexive, or a concern with the potential harm to those undertaking fieldwork.<a id="xref-ref-24-1" class="xref-bibr" href="#ref-24">24</a> The point, as Hubbard <em>et al</em> understand it, is that <em>‘</em>the researcher is not merely an instrument to facilitate data collection,’ and nor is her putative vulnerability the main concern, but that unless emotion is acknowledged ‘our understandings of the social world will remain impoverished’<a id="xref-ref-22-2" class="xref-bibr" href="#ref-22">22</a> (pp 120, 121). We fully concur with their insistence that ‘the emotions of respondents and researchers <em>as interpretative data</em> has implications for analysis beyond the interview setting’<a id="xref-ref-22-3" class="xref-bibr" href="#ref-22">22</a> (p 135, emphasis added). In our own experience, it is precisely in the group discussions and analysis of the video material that the input from emotion is at its strongest. Typically viewing each videotaped interview takes half a day, even before any in-depth analysis is undertaken. When the full group is present (<a id="xref-fig-1-1" class="xref-fig" href="#F1">figure 1</a>), interruptions for explanatory information by googling or consulting any in-team expert; for refreshments; related and unrelated chatting; doodling and sketching<a id="xref-fn-4-1" class="xref-fn" href="#fn-4">iv</a> (<a id="xref-fig-2-1" class="xref-fig" href="#F2">figure 2</a>); eating chocolate; inappropriate laughter, and tears alike; microaggressions when the collage of participants seems too much to manage; expressions of exhaustion; emergency call-outs on the hospital intercom; the sharing of emotions and personal experiences, are all part of our ongoing context. And if we accept emotion and visual arts as forms of data, then all these other elements must count. Regardless of what the videos themselves record, we are working with a data assemblage.</p><div id="F1" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F1.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Team photo: working session, September 2016." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-445550285" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Team photo: working session, September 2016.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F1.medium.gif" width="440" height="330"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 1" src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F1.medium.gif" width="440" height="330"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F1.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 1" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F1.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/137389" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"><span class="fig-label">Figure 1</span> <p id="p-15" class="first-child">Team photo: working session, September 2016.</p><div class="sb-div caption-clear"></div></div></div><div id="F2" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F2.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Andrew Carnie, drawing, 2012. Courtesy of GV Art London." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-445550285" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Andrew Carnie, drawing, 2012. Courtesy of GV Art London.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F2.medium.gif" width="440" height="307"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 2" src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F2.medium.gif" width="440" height="307"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F2.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 2" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F2.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/137392" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 2</span> <p id="p-16" class="first-child">Andrew Carnie, drawing, 2012. Courtesy of GV Art London.</p><div class="sb-div caption-clear"></div></div></div><p id="p-17">Many metaphors could describe our working practices, perhaps as a kaleidoscopic and fragmented approach, or as some kind of collage-making, but it is the Deleuzian term assemblage that most seems to capture the dynamic process of not just simply rearranging the materials but of recognising that each element will fade in and out of importance. Conjunctions form and disperse even as they are examined, just as the experience of transplant recipients and donor families can never be pinned down, and our own constitution as a group has seen several changes. In the history and theory of art, in an assemblage—as developed by Schwitters, Picasso and Duchamp—the basic elements retain their own identity, yet a new <em>fixed</em> entity is simultaneously produced.<a id="xref-ref-26-1" class="xref-bibr" href="#ref-26">26</a> Similarly, the elements of <em>our</em> data assemblage do not merge as such, but the novel conjunctions they form remain in flux and profoundly disrupt singular identities. Moving between the machinic and the enunciative, our artwork reflects that flux. In the Deleuzian concept, what is of consequence is not the ‘content’ of any particular mode but the <em>provisional</em> moments of truth—this is how it is—that emerge from the interconnectivity of multiple forces. That epistemological force of an assemblage emerges precisely through the usually unacknowledged context of variable, dynamic and often conflicting energies and forces that are described above. As Deleuze and Guattari note:</p><blockquote id="disp-quote-1" class="disp-quote"><p id="p-18">‘On the one hand it is a machinic assemblage of bodies, of actions and passions, and intermingling of bodies reacting to one another; on the other hand, it is a collective assemblage of enunciation, of acts and statements, of incorporeal transformations attributed to bodies.’<a id="xref-ref-27-1" class="xref-bibr" href="#ref-27">27</a> (p 88)</p></blockquote><p id="p-19">The point—which is highly familiar in art and postmodernist philosophy, but less so in the social sciences and startlingly absent in the context of bioscience—is not to aim for a definitive answer to the research questions so much as to generate new questions. Our commitment to the research and data assemblage continues to do just that.<a id="xref-fn-5-1" class="xref-fn" href="#fn-5">v</a></p><p id="p-20">None of this should imply that our group always worked in full knowledge or acceptance of each person’s preferred way forward. An early decision to aim for professional credibility meant that the first publications all appeared in established biomedical journals. Certainly we managed, against the perceived biomedical grain, to reference Merleau-Ponty, Jean-Luc Nancy, Marcel Mauss, for example, but Shildrick—as a critical cultural theorist—wanted to push further and published several individually authored speculative theoretical articles.<a id="xref-ref-30-1" class="xref-bibr" href="#ref-30">30 31</a> Meantime, the text-based group had little knowledge of where each artist was taking the material, and they themselves mostly worked in isolation from one another. For Carnie, for example, the experience of the interview tapes generated reflections on boundaries and boundlessness (<a id="xref-fig-3-1" class="xref-fig" href="#F3">figure 3</a>), for Wright the concentration was on the tension between loss and intimacy in emotional and physical exchanges of the heart (<a id="xref-fig-4-1" class="xref-fig" href="#F4">figure 4</a>), while Bachmann focused on the complexity and contradictions around the notion of the gift (<a id="xref-fig-5-1" class="xref-fig" href="#F5">figure 5</a>). Overall, the artists' ideas were embodied in drawings, objects and time-based media; works that were first tested in project rooms with transplant patients and transplant staff, and then fine-tuned for exhibition in public venues in Montreal and internationally. Each time we all came together, the impact was extraordinary. Regardless of disciplinary misunderstandings, about things like knowledge territories and knowledge hierarchies, referencing, some competiveness about who should be named on which grant applications, differential funding success, and even the pronunciation of our key term <em>assemblage</em>, the tensions gradually gave way to trust across and within the disciplinary mix. The performativity of ourselves as individuals segued into a dynamic assemblage constituting an entanglement of ideas, voices, images, agreements and disagreements that cut across disciplinary status and hierarchies. We felt ourselves to be, in Bachmann’s words, ‘a whole that is not intact’. The data from the interviews and the wider cultural context were further enhanced by our individual re-expression and supplementation of it. While some may see our approach as polluting the ‘facts’, we remain convinced that any understanding of the human condition must take into account subjective experience, and that does not stop with collated data comprising numbers or words generated by respondents.</p><div id="F3" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F3.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Andrew Carnie, A Change of Heart, detail of still from a 2 Channel HD Video, 2012." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-445550285" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div xmlns=&quot;http://www.w3.org/1999/xhtml&quot;&gt;Andrew Carnie, &lt;em&gt;A Change of Heart&lt;/em&gt;, detail of still from a 2 Channel HD Video, 2012.&lt;/div&gt;&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 3" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F3.medium.gif" width="301" height="440"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 3" src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F3.medium.gif" width="301" height="440"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F3.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 3" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F3.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/137388" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 3</span> <p id="p-21" class="first-child">Andrew Carnie, <em>A Change of Heart</em>, detail of still from a 2 Channel HD Video, 2012.</p><div class="sb-div caption-clear"></div></div></div><div id="F4" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F4.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Alexa Wright, Heart of the Matter, photo of installation of steel, felt, speaker drivers, infrared distance sensors, custom-built interactive audio interface, 2014." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-445550285" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div xmlns=&quot;http://www.w3.org/1999/xhtml&quot;&gt;Alexa Wright, &lt;em&gt;Heart of the Matter&lt;/em&gt;, photo of installation of steel, felt, speaker drivers, infrared distance sensors, custom-built interactive audio interface, 2014.&lt;/div&gt;&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 4" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F4.medium.gif" width="440" height="293"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 4" src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F4.medium.gif" width="440" height="293"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F4.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 4" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F4.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/137391" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 4</span> <p id="p-22" class="first-child">Alexa Wright, <em>Heart of the Matter</em>, photo of installation of steel, felt, speaker drivers, infrared distance sensors, custom-built interactive audio interface, 2014.</p><div class="sb-div caption-clear"></div></div></div><div id="F5" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F5.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Ingrid Bachmann, photo of The Gift, detail of still from a 2 Channel HD Video, 2014." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-445550285" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;&lt;div xmlns=&quot;http://www.w3.org/1999/xhtml&quot;&gt;Ingrid Bachmann, photo of &lt;em&gt;The Gift&lt;/em&gt;, detail of still from a 2 Channel HD Video, 2014.&lt;/div&gt;&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure 5" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F5.medium.gif" width="440" height="293"/><noscript><img class="highwire-fragment fragment-image" alt="Figure 5" src="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F5.medium.gif" width="440" height="293"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F5.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure 5" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://mh.bmj.com/content/medhum/early/2017/09/28/medhum-2017-011212/F5.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/137390" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 5</span> <p id="p-23" class="first-child">Ingrid Bachmann, photo of <em>The Gift</em>, detail of still from a 2 Channel HD Video, 2014.</p><div class="sb-div caption-clear"></div></div></div><p id="p-24">This paper is a highly simplified version of one group’s experience of a unique research assemblage. In exploring the possibilities of the term at the microlevel, we have not, for example, engaged with the part played by wider infrastructures of power at the institutional and political levels. Our purpose here has been to embrace a non-reductive style that appreciates input from different perspectives and, rather than seeing diverse approaches as oppositional or even alternatives, adopts a combinatory approach. This goes beyond the mode of mixed methods which favours an ‘and…and…and’ model; rather, each perspective is distinct from its others <em>and</em> interwoven—contaminated we might say—on an ad hoc basis. Specific expertise does not disappear, but shows a willingness to respond to and incorporate novel materials and methodologies. Assemblage remains compelled by questions, disease and discordances.</p><p id="p-25">What our unsettling yet highly productive approach suggests is the need for layered responses to the problematic of data in the life sciences, and specifically with regard to organ transplantation. As we discovered, in the context of modernist biomedicine with its adherence to binary categories, the distressed transplant recipient looks for the certainty of a singular self normatively embodied and may be understandably disturbed by hybridity. Caught up in a series of powerful external narratives that privilege restoration to wholeness, the recipients' capacity to deal with postoperative dysphoria is severely limited by a system that makes them feel that they should not voice their anxieties to healthcare professionals. For many, the only way of dealing with a situation that offers no official outlet for the expression of psychic distress—short of psychiatric referral—was to cover over their highly disturbed feelings and intuitions. In short, recipients appeared to feel that experiences that went beyond the feel-good narrative of life restored should be kept to themselves. Clearly, we need to rethink which data are relevant and what organ recipients need to know. Alongside the usual biomedical information that makes reference to experiential disturbances, the potential disruptions to identity should be discussed from the outset <em>as anticipated</em> rather than seen as abnormal. Recipients need the space in which to express their feelings of internal difference—and to be taken seriously—but the wider issue for all of us is how to rethink the modernist assumption that the embodied subject is autonomous and distinct from her others, and contained by the boundaries of her own body. In place of an ontological separation, there is a need to think through at least concorporeality, but more radically assemblage where many different elements conjoin—and split apart—in never settled flows of energy. To insist, as current practice does, that the pretransplant subject will live on essentially unchanged is profoundly restrictive of alternative narratives—and let’s call them data—that might better express this human experience. Ultimately, it requires a rethinking of bioethics.<a id="xref-ref-32-1" class="xref-bibr" href="#ref-32">32 33</a></p><p id="p-26">In moving to a more problematised approach to organ donation that accepts the need for a data assemblage, we enabled difficult questions to emerge that take account of the shock to the body’s putative unity and self-identity and leave behind the positivism of biomedical advances. Reviewing the depth of distress of many transplant recipients takes us a very long way from the image that heroic medicine wishes to convey. The postoperative recipient knows that something fundamental has changed, that their sutured bodies speak to a different mode of being-in-the-world, and they want support in thinking through how to live well in a hybrid body. Even from a conventional perspective, there is a clear need to revamp clinic practice to enable recipients to express their embodied experiences, without fear of ridicule, or being thought ungrateful or psychiatrically disturbed. At very least, transplant professionals need to question the limits of what is seen as unproblematically therapeutic, and to look beyond conventional data. If, moreover, the symbiotic and mobile intersection of biology and culture in the meaning of embodiment was recognised, and the epistemologies that dominate bioscience and its restrictive data habit rethought, then we could begin to see that it is precisely fixed boundaries that are the problem. There is no pre-existing pure form of embodiment to restore—we are all already hybrid, already more than one, already more than human, always in a process of becoming other. In the age of technological transformations that contest the nature of human embodiment, we need to go beyond relying on a bioscientific approach alone, and perhaps even start from the phenomenological point of disturbance.</p><p id="p-27">Attending to the research assemblage in all its modes mobilises the need to explore at least two major paths. First, we need innovative research methodologies that give up the search for incontrovertible quantifiable evidence, or indeed for qualitative data, that asserts the truth of any one discourse, including that of the respondents. We believe intradisciplinary groupings are best suited to this task. Second, we need to radically rethink the relation between self and other by engaging with notions of hybridity and concorporeality and embrace the Deleuzian notion of assemblage. Whatever path is taken—and it cannot be defined in advance (‘<em>no, you can’t buy the toolkit</em>’)—it is clear that the data we choose to entangle and untangle will remain provisional and constantly open to transformation. If the search for a coherent and integrated sense of bodily normativity is deeply damaging in its occlusions of all the instances of disarray and disorder that embodiment actually entails, then in the face of body shock, data cannot and should not close things down.</p><p id="p-28">We advocate forms of knowledge production for meaning-making, looking and reflecting which will mobilise new relations with the embodied materialities of biomedicine, and our expanded team—now including Jan, El-Sheikh and Dal Bo—strives always to take on new perspectives. The events take heart transplantation out of the clinic and back in the sociocultural sphere where a mixture of recipients, donor families, clinicians, academics, artists and the general public can reflect and make their own meanings about the procedure. By critically intervening and engaging with expanded modes of intertwined data, we can explore what is possible and identify new questions, and creatively disrupt and reimagine the life sciences.</p><div class="section ack" id="ack-1"><h2>Acknowledgments</h2><p id="p-29">The authors thank Oliver Mauthner.</p></div><div class="section ref-list" id="ref-list-1"><h2 class="">References</h2><ol class="cit-list"><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1 in text" id="ref-1">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.1" data-doi="10.1136/jmh.2008.001073"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">McKeever</span>  <span class="cit-name-given-names">P</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Abbey</span>  <span class="cit-name-given-names">S</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Troubling dimensions of heart transplantation</span>. <abbr class="cit-jnl-abbrev">Med Humanit</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">35</span>:<span class="cit-fpage">35</span>–<span class="cit-lpage">8</span>.<a href="http://dx.doi.org/10.1136/jmh.2008.001073">doi:10.1136/jmh.2008.001073</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMedical%2BHumanities%26rft.stitle%253DMH%26rft.aulast%253DShildrick%26rft.auinit1%253DM%26rft.volume%253D35%26rft.issue%253D1%26rft.spage%253D35%26rft.epage%253D38%26rft.atitle%253DTroubling%2Bdimensions%2Bof%2Bheart%2Btransplantation%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fjmh.2008.001073%26rft_id%253Dinfo%253Apmid%252F23674630%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=medhum&amp;resid=35/1/35&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 2 in text" id="ref-2">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.2" data-doi="10.1016/j.healun.2010.05.009"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Ross</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Abbey</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">De Luca</span>  <span class="cit-name-given-names">E</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">What they say versus what we see: "hidden" distress and impaired quality of life in heart transplant recipients</span>. <abbr class="cit-jnl-abbrev">J Heart Lung Transplant</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">29</span>:<span class="cit-fpage">1142</span>–<span class="cit-lpage">9</span>.<a href="http://dx.doi.org/10.1016/j.healun.2010.05.009">doi:10.1016/j.healun.2010.05.009</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DThe%2BJournal%2Bof%2Bheart%2Band%2Blung%2Btransplantation%2B%253A%2B%2Bthe%2Bofficial%2Bpublication%2Bof%2Bthe%2BInternational%2BSociety%2Bfor%2BHeart%2BTransplantation%26rft.stitle%253DJ%2BHeart%2BLung%2BTransplant%26rft.aulast%253DRoss%26rft.auinit1%253DH.%26rft.volume%253D29%26rft.issue%253D10%26rft.spage%253D1142%26rft.epage%253D1149%26rft.atitle%253DWhat%2Bthey%2Bsay%2Bversus%2Bwhat%2Bwe%2Bsee%253A%2B%2522hidden%2522%2Bdistress%2Band%2Bimpaired%2Bquality%2Bof%2Blife%2Bin%2Bheart%2Btransplant%2Brecipients.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.healun.2010.05.009%26rft_id%253Dinfo%253Apmid%252F20580266%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.healun.2010.05.009&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=20580266&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 3 in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.3"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Abbey</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">De Luca</span>  <span class="cit-name-given-names">E</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Qualitative studies better reflect patient distress versus standardized quality of life questionnaires</span>. <abbr class="cit-jnl-abbrev">J Heart Lung Transplant</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">30</span>:<span class="cit-fpage">963</span>–<span class="cit-lpage">6</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DThe%2BJournal%2Bof%2Bheart%2Band%2Blung%2Btransplantation%2B%253A%2B%2Bthe%2Bofficial%2Bpublication%2Bof%2Bthe%2BInternational%2BSociety%2Bfor%2BHeart%2BTransplantation%26rft.stitle%253DJ%2BHeart%2BLung%2BTransplant%26rft.aulast%253DAbbey%26rft.auinit1%253DS.%2BE.%26rft.volume%253D30%26rft.issue%253D8%26rft.spage%253D963%26rft.epage%253D966%26rft.atitle%253DQualitative%2Binterviews%2Bvs%2Bstandardized%2Bself-report%2Bquestionnaires%2Bin%2Bassessing%2Bquality%2Bof%2Blife%2Bin%2Bheart%2Btransplant%2Brecipients.%26rft_id%253Dinfo%253Apmid%252F21531580%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=21531580&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 4 in text" id="ref-4">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.4"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Poole</span>  <span class="cit-name-given-names">JM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">De Luca</span>  <span class="cit-name-given-names">E</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">The obligation to say ’Thank you': heart transplant recipients' experience of writing to the donor family</span>. <abbr class="cit-jnl-abbrev">Am J Transplant</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">11</span>:<span class="cit-fpage">619</span>–<span class="cit-lpage">22</span>.<a href="http://dx.doi.org/10.1111/j.1600-6143.2010.03419.x">doi:10.1111/j.1600-6143.2010.03419.x</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DAmerican%2Bjournal%2Bof%2Btransplantation%2B%253A%2B%2Bofficial%2Bjournal%2Bof%2Bthe%2BAmerican%2BSociety%2Bof%2BTransplantation%2Band%2Bthe%2BAmerican%2BSociety%2Bof%2BTransplant%2BSurgeons%26rft.stitle%253DAm%2BJ%2BTransplant%26rft.aulast%253DPoole%26rft.auinit1%253DJ.%2BM.%26rft.volume%253D11%26rft.issue%253D3%26rft.spage%253D619%26rft.epage%253D622%26rft.atitle%253DThe%2Bobligation%2Bto%2Bsay%2B%2527Thank%2Byou%2527%253A%2Bheart%2Btransplant%2Brecipients%2527%2Bexperience%2Bof%2Bwriting%2Bto%2Bthe%2Bdonor%2Bfamily.%26rft_id%253Dinfo%253Apmid%252F21342451%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=21342451&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 5 in text" id="ref-5">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.5" data-doi="10.1177/1363459314560067"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Mauthner</span>  <span class="cit-name-given-names">OE</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">De Luca</span>  <span class="cit-name-given-names">E</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Poole</span>  <span class="cit-name-given-names">JM</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Heart transplants: Identity disruption, bodily integrity and interconnectedness</span>. <abbr class="cit-jnl-abbrev">Health</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">19</span>:<span class="cit-fpage">578</span>–<span class="cit-lpage">94</span>.<a href="http://dx.doi.org/10.1177/1363459314560067">doi:10.1177/1363459314560067</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DHealth%26rft_id%253Dinfo%253Adoi%252F10.1177%252F1363459314560067%26rft_id%253Dinfo%253Apmid%252F25445153%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1177/1363459314560067&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25445153&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 6 in text" id="ref-6">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.6"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Poole</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Ward</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">DeLuca</span>  <span class="cit-name-given-names">E</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Grief and loss for patients before and after heart transplant</span>. <abbr class="cit-jnl-abbrev">Heart Lung</abbr> <span class="cit-pub-date">2016</span>;<span class="cit-vol">45</span>:<span class="cit-fpage">193</span>–<span class="cit-lpage">8</span>.<a href="http://dx.doi.org/10.1016/j.hrtlng.2016.01.006">doi:10.1016/j.hrtlng.2016.01.006</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DHeart%2BLung%26rft.volume%253D45%26rft.spage%253D193%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-2-1" title="View reference 7 in text" id="ref-7">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.7"><div class="cit-metadata"><ol class="duplicate"><li><span class="cit-ed"><span class="cit-name-surname">Gonzalez-Arnal</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-ed"><span class="cit-name-surname">Jagger</span>  <span class="cit-name-given-names">G</span></span>, </li><li><span class="cit-ed"><span class="cit-name-surname">Lennon</span>  <span class="cit-name-given-names">K</span></span></li></ol><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-chapter-title">Hospitality and ‘the gift of life': reconfiguring the other in heart transplantation</span>. <span class="cit-comment">In</span>: <span class="cit-ed"><span class="cit-name-surname">Gonzalez-Arnal</span>  <span class="cit-name-given-names">S</span></span>, <span class="cit-ed"><span class="cit-name-surname">Jagger</span>  <span class="cit-name-given-names">G</span></span>, <span class="cit-ed"><span class="cit-name-surname">Lennon</span>  <span class="cit-name-given-names">K</span></span>, <span class="cit-comment">eds</span>. <span class="cit-source">Embodied selves</span>. <span class="cit-publ-loc">Basingstoke, UK</span>: <span class="cit-publ-name">Palgrave Macmillan</span>, <span class="cit-pub-date">2012</span>:<span class="cit-fpage">196</span>–<span class="cit-lpage">208</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-8-1" title="View reference 8 in text" id="ref-8">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.8" data-doi="10.1136/medhum-2015-010692"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Viney</span>  <span class="cit-name-given-names">W</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Callard</span>  <span class="cit-name-given-names">F</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Woods</span>  <span class="cit-name-given-names">A</span></span></li></ol><cite>. <span class="cit-article-title">Critical medical humanities</span>. <abbr class="cit-jnl-abbrev">Med Humanit</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">41</span>:<span class="cit-fpage">2</span>–<span class="cit-lpage">7</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMed%2BHumanit%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fmedhum-2015-010692%26rft_id%253Dinfo%253Apmid%252F26052111%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=medhum&amp;resid=41/1/2&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9 in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.9" data-doi="10.1016/j.healun.2015.08.003"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Lund</span>  <span class="cit-name-given-names">LH</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Edwards</span>  <span class="cit-name-given-names">LB</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Kucheryavaya</span>  <span class="cit-name-given-names">AY</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">The registry of the International Society for Heart and Lung Transplantation: thirty-second official adult heart transplantation report-2015; focus theme: early graft failure</span>. <abbr class="cit-jnl-abbrev">J Heart Lung Transplant</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">34</span>:<span class="cit-fpage">1244</span>–<span class="cit-lpage">54</span>.<a href="http://dx.doi.org/10.1016/j.healun.2015.08.003">doi:10.1016/j.healun.2015.08.003</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BHeart%2BLung%2BTransplant%26rft.volume%253D34%26rft.spage%253D1244%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.healun.2015.08.003%26rft_id%253Dinfo%253Apmid%252F26454738%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.healun.2015.08.003&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=26454738&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-10-1" title="View reference 10 in text" id="ref-10">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.10"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">El-Sheikh</span>  <span class="cit-name-given-names">T</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Ross</span>  <span class="cit-name-given-names">H</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-source">Hybrid bodies: rethinking heart transplantation</span>. <span class="cit-publ-loc">Montreal, ON</span>: <span class="cit-publ-name">Concordia University Press</span>, <span class="cit-pub-date">2016</span>:<span class="cit-fpage">1</span>–<span class="cit-lpage">63</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-11-1" title="View reference 11 in text" id="ref-11">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.11" data-doi="10.1111/j.1460-2466.2002.tb02564.x"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Heath</span>  <span class="cit-name-given-names">C</span></span></li></ol><cite>. <span class="cit-article-title">Demonstrative Suffering: The Gestural (Re)embodiment of Symptoms</span>. <abbr class="cit-jnl-abbrev">J Commun</abbr> <span class="cit-pub-date">2002</span>;<span class="cit-vol">52</span>:<span class="cit-fpage">597</span>–<span class="cit-lpage">616</span>.<a href="http://dx.doi.org/10.1111/j.1460-2466.2002.tb02564.x">doi:10.1111/j.1460-2466.2002.tb02564.x</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2BCommunication%26rft.stitle%253DJ%2BCOMMUN%26rft.aulast%253DHeath%26rft.auinit1%253DC.%26rft.volume%253D52%26rft.issue%253D3%26rft.spage%253D597%26rft.epage%253D616%26rft.atitle%253DDemonstrative%2BSuffering%253A%2BThe%2BGestural%2B%2528Re%2529embodiment%2Bof%2BSymptoms%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1460-2466.2002.tb02564.x%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1460-2466.2002.tb02564.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=000177998800007&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-12-1" title="View reference 12 in text" id="ref-12">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.12" data-doi="10.5172/hesr.2011.20.1.58"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shaw</span>  <span class="cit-name-given-names">R</span></span></li></ol><cite>. <span class="cit-article-title">The ethical risks of curtailing emotion in social science research: the case of organ transfer</span>. <abbr class="cit-jnl-abbrev">Health Sociology Review</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">20</span>:<span class="cit-fpage">58</span>–<span class="cit-lpage">69</span>.<a href="http://dx.doi.org/10.5172/hesr.2011.20.1.58">doi:10.5172/hesr.2011.20.1.58</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DHealth%2BSociology%2BReview%26rft.volume%253D20%26rft.spage%253D58%26rft_id%253Dinfo%253Adoi%252F10.5172%252Fhesr.2011.20.1.58%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.5172/hesr.2011.20.1.58&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=000292751900006&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 13 in text" id="ref-13">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.13" data-doi="10.1017/S0033291705004563"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Dew</span>  <span class="cit-name-given-names">MA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Myaskovsky</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Switzer</span>  <span class="cit-name-given-names">GE</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Profiles and predictors of the course of psychological distress across four years after heart transplantation</span>. <abbr class="cit-jnl-abbrev">Psychol Med</abbr> <span class="cit-pub-date">2005</span>;<span class="cit-vol">35</span>:<span class="cit-fpage">1215</span>–<span class="cit-lpage">27</span>.<a href="http://dx.doi.org/10.1017/S0033291705004563">doi:10.1017/S0033291705004563</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DPsychological%2Bmedicine%26rft.stitle%253DPsychol%2BMed%26rft.aulast%253DDew%26rft.auinit1%253DM.%2BA.%26rft.volume%253D35%26rft.issue%253D8%26rft.spage%253D1215%26rft.epage%253D1227%26rft.atitle%253DProfiles%2Band%2Bpredictors%2Bof%2Bthe%2Bcourse%2Bof%2Bpsychological%2Bdistress%2Bacross%2Bfour%2Byears%2Bafter%2Bheart%2Btransplantation.%26rft_id%253Dinfo%253Adoi%252F10.1017%252FS0033291705004563%26rft_id%253Dinfo%253Apmid%252F16116947%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1017/S0033291705004563&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16116947&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-14-1" title="View reference 14 in text" id="ref-14">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.14"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Greenhalgh</span>  <span class="cit-name-given-names">T</span></span></li></ol><cite>. <span class="cit-article-title">Why do we always end up here? Evidence-based medicine’s conceptual cul-de-sacs and some off-road alternative routes</span>. <abbr class="cit-jnl-abbrev">J Prim Health Care</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">4</span>:<span class="cit-fpage">92</span>–<span class="cit-lpage">7</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.stitle%253DJ%2BPrim%2BHealth%2BCare%26rft.aulast%253DGreenhalgh%26rft.auinit1%253DT.%26rft.volume%253D4%26rft.issue%253D2%26rft.spage%253D92%26rft.epage%253D97%26rft.atitle%253DWhy%2Bdo%2Bwe%2Balways%2Bend%2Bup%2Bhere%253F%2BEvidence-based%2Bmedicine%2527s%2Bconceptual%2Bcul-de-sacs%2Band%2Bsome%2Boff-road%2Balternative%2Broutes.%26rft_id%253Dinfo%253Apmid%252F22675691%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=22675691&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-15-1" title="View reference 15 in text" id="ref-15">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.15"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Bleakly</span>  <span class="cit-name-given-names">A</span></span></li></ol><cite>. <span class="cit-source">Medical humanities and medical education: how the medical humanities can shape better doctors</span>. <span class="cit-publ-loc">New York</span>: <span class="cit-publ-name">Routledge</span>, <span class="cit-pub-date">2015</span>:<span class="cit-fpage">1</span>–<span class="cit-lpage">263</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-15-1" title="View reference 16 in text" id="ref-16">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.16"><div class="cit-metadata"><ol class="duplicate"><li><span class="cit-ed"><span class="cit-name-surname">Gitelman</span>  <span class="cit-name-given-names">L</span></span></li></ol><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Gitelman</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Jackson</span>  <span class="cit-name-given-names">V</span></span></li></ol><cite>. <span class="cit-chapter-title">Introduction</span>. <span class="cit-comment">In</span>: <span class="cit-ed"><span class="cit-name-surname">Gitelman</span>  <span class="cit-name-given-names">L</span></span>, <span class="cit-comment">ed</span>. <span class="cit-source">‘Raw data’ is an oxymoron</span>. <span class="cit-publ-loc">Cambridge, MA</span>: <span class="cit-publ-name">MIT Press</span>, <span class="cit-pub-date">2013</span>:<span class="cit-fpage">1</span>–<span class="cit-lpage">14</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-7-1" title="View reference 17 in text" id="ref-17">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.17"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Sothern</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Dickinson</span>  <span class="cit-name-given-names">J</span></span></li></ol><cite>. <span class="cit-article-title">Repaying the gift of life: self-help, organ transfer and the debt of care</span>. <abbr class="cit-jnl-abbrev">Soc Cult Geogr</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">12</span>:<span class="cit-fpage">889</span>–<span class="cit-lpage">903</span>.<a href="http://dx.doi.org/10.1080/14649365.2011.624192">doi:10.1080/14649365.2011.624192</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DSoc%2BCult%2BGeogr%26rft.volume%253D12%26rft.spage%253D889%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-18-1" title="View reference 18 in text" id="ref-18">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.18"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Picoult</span>  <span class="cit-name-given-names">J</span></span></li></ol><cite>. <span class="cit-source">Change of heart: a novel</span>. <span class="cit-publ-loc">New York, NY</span>: <span class="cit-publ-name">Simon &amp; Schuster</span>, <span class="cit-pub-date">2008</span>:<span class="cit-fpage">1</span>–<span class="cit-lpage">447</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-19-1" title="View reference 19 in text" id="ref-19">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.19" data-doi="10.1086/424932"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Fausto‐Sterling</span>  <span class="cit-name-given-names">A</span></span></li></ol><cite>. <span class="cit-article-title">The bare bones of sex: part 1—sex and gender</span>. <abbr class="cit-jnl-abbrev">Signs</abbr> <span class="cit-pub-date">2005</span>;<span class="cit-vol">30</span>:<span class="cit-fpage">1491</span>–<span class="cit-lpage">527</span>.<a href="http://dx.doi.org/10.1086/424932">doi:10.1086/424932</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DSigns%26rft.volume%253D30%26rft.spage%253D1491%26rft_id%253Dinfo%253Adoi%252F10.1086%252F424932%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1086/424932&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-20-1" title="View reference 20 in text" id="ref-20">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.20"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Koro-Ljungberg</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">MacLure</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-article-title">Provocations, Re-Un-Visions, death and other possibilities of data</span>. <abbr class="cit-jnl-abbrev">Cultural Studies ↔ Critical Methodologies</abbr> <span class="cit-pub-date">2013</span>;<span class="cit-vol">13</span>:<span class="cit-fpage">219</span>–<span class="cit-lpage">22</span>.<a href="http://dx.doi.org/10.1177/1532708613487861">doi:10.1177/1532708613487861</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCultural%2BStudies%2B%253F%2BCritical%2BMethodologies%26rft.volume%253D13%26rft.spage%253D219%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-20-1" title="View reference 21 in text" id="ref-21">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.21"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Kitchin</span>  <span class="cit-name-given-names">R</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Lauriault</span>  <span class="cit-name-given-names">TP</span></span></li></ol><cite>. <span class="cit-article-title">Towards critical data studies: Charting and unpacking data assemblages and their work</span>. <abbr class="cit-jnl-abbrev">The Programmable City Working Paper</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">2</span> <a href="http://www.nuim.ie/progcity/">http://www.nuim.ie/progcity/</a></cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-22-1" title="View reference 22 in text" id="ref-22">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.22"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Hubbard</span>  <span class="cit-name-given-names">G</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Backett-Milburn</span>  <span class="cit-name-given-names">K</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Kemmer</span>  <span class="cit-name-given-names">D</span></span></li></ol><cite>. <span class="cit-article-title">Working with emotion: issues for the researcher in fieldwork and teamwork</span>. <abbr class="cit-jnl-abbrev">Int J Soc Res Methodol</abbr> <span class="cit-pub-date">2001</span>;<span class="cit-vol">4</span>:<span class="cit-fpage">119</span>–<span class="cit-lpage">37</span>.<a href="http://dx.doi.org/10.1080/13645570116992">doi:10.1080/13645570116992</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInt%2BJ%2BSoc%2BRes%2BMethodol%26rft.volume%253D4%26rft.spage%253D119%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-22-1" title="View reference 23 in text" id="ref-23">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.23" data-doi="10.1177/1049732315573011"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Thoresen</span>  <span class="cit-name-given-names">L</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Öhlén</span>  <span class="cit-name-given-names">J</span></span></li></ol><cite>. <span class="cit-article-title">Lived observations: linking the researcher’s personal experiences to knowledge development</span>. <abbr class="cit-jnl-abbrev">Qual Health Res</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">25</span>:<span class="cit-fpage">1589</span>–<span class="cit-lpage">98</span>.<a href="http://dx.doi.org/10.1177/1049732315573011">doi:10.1177/1049732315573011</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DQual%2BHealth%2BRes%26rft_id%253Dinfo%253Adoi%252F10.1177%252F1049732315573011%26rft_id%253Dinfo%253Apmid%252F25711845%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1177/1049732315573011&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=25711845&amp;link_type=MED&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-24-1" title="View reference 24 in text" id="ref-24">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.24"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Watts</span>  <span class="cit-name-given-names">JH</span></span></li></ol><cite>. <span class="cit-article-title">Emotion, empathy and exit: reflections on doing ethnographic qualitative research on sensitive topics</span>. <abbr class="cit-jnl-abbrev">Medical Sociology</abbr> <span class="cit-pub-date">2008</span>;<span class="cit-vol">3</span>:<span class="cit-fpage">3</span>–<span class="cit-lpage">14</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DMedical%2BSociology%26rft.volume%253D3%26rft.spage%253D3%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-25-1" title="View reference 25 in text" id="ref-25">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.25"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Taussig</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-article-title">What Do Drawings Want?</span> <abbr class="cit-jnl-abbrev">Culture, Theory and Critique</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">50</span>:<span class="cit-fpage">263</span>–<span class="cit-lpage">74</span>.<a href="http://dx.doi.org/10.1080/14735780903240299">doi:10.1080/14735780903240299</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCulture%252C%2BTheory%2Band%2BCritique%26rft.volume%253D50%26rft.spage%253D263%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-26-1" title="View reference 26 in text" id="ref-26">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.26"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Seitz</span>  <span class="cit-name-given-names">WC</span></span></li></ol><cite>. <span class="cit-source">The art of assemblage</span>. <span class="cit-publ-loc">New York, NY</span>: <span class="cit-publ-name">Museum of Modern Art</span>, <span class="cit-pub-date">1961</span>:<span class="cit-fpage">1</span>–<span class="cit-lpage">176</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-27-1" title="View reference 27 in text" id="ref-27">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.27"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Deleuze</span>  <span class="cit-name-given-names">G</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Guattari</span>  <span class="cit-name-given-names">F</span></span></li></ol><cite>. <span class="cit-source">A thousand plateaus: capitalism and schizophrenia</span>. <span class="cit-publ-loc">Minneapolis,MN</span>: <span class="cit-publ-name">Minnesota University Press</span>, <span class="cit-pub-date">1987</span>:<span class="cit-fpage">1</span>–<span class="cit-lpage">613</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-21-1" title="View reference 28 in text" id="ref-28">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.28" data-doi="10.1525/irqr.2015.8.2.166"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Nordstrom</span>  <span class="cit-name-given-names">SN</span></span></li></ol><cite>. <span class="cit-article-title">A Data Assemblage</span>. <abbr class="cit-jnl-abbrev">International Review of Qualitative Research</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">8</span>:<span class="cit-fpage">166</span>–<span class="cit-lpage">93</span>.<a href="http://dx.doi.org/10.1525/irqr.2015.8.2.166">doi:10.1525/irqr.2015.8.2.166</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInternational%2BReview%2Bof%2BQualitative%2BResearch%26rft.stitle%253DInt%2BRev%2BQual%2BRev%26rft.aulast%253DNordstrom%26rft.auinit1%253DS.%2BN.%26rft.volume%253D8%26rft.issue%253D2%26rft.spage%253D166%26rft.epage%253D193%26rft.atitle%253DA%2BData%2BAssemblage%26rft_id%253Dinfo%253Adoi%252F10.1525%252Firqr.2015.8.2.166%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=ucpirqr&amp;resid=8/2/166&amp;atom=%2Fmedhum%2Fearly%2F2017%2F09%2F28%2Fmedhum-2017-011212.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-21-1" title="View reference 29 in text" id="ref-29">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.29"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Fox</span>  <span class="cit-name-given-names">NJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Alldred</span>  <span class="cit-name-given-names">P</span></span></li></ol><cite>. <span class="cit-article-title">New materialist social inquiry: designs, methods and the research-assemblage</span>. <abbr class="cit-jnl-abbrev">Int J Soc Res Methodol</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">18</span>:<span class="cit-fpage">399</span>–<span class="cit-lpage">414</span>.<a href="http://dx.doi.org/10.1080/13645579.2014.921458">doi:10.1080/13645579.2014.921458</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInt%2BJ%2BSoc%2BRes%2BMethodol%26rft.volume%253D18%26rft.spage%253D399%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-30-1" title="View reference 30 in text" id="ref-30">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.30" data-doi="10.1177/1357034X15585886"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-article-title">Affect staying alive: identity and anxiety in organ transplantation</span>. <abbr class="cit-jnl-abbrev">Body &amp; Society</abbr> <span class="cit-pub-date">2015</span>;<span class="cit-vol">21</span>:<span class="cit-fpage">20</span>–<span class="cit-lpage">41</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBody%2B%2526%2BSociety%26rft_id%253Dinfo%253Adoi%252F10.1177%252F1357034X15585886%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1177/1357034X15585886&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-30-1" title="View reference 31 in text" id="ref-31">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.31" data-doi="10.3366/soma.2012.0059"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-article-title">Imagining the heart: Incorporations, Intrusions and Identity</span>. <abbr class="cit-jnl-abbrev">Somatechnics</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">2</span>:<span class="cit-fpage">233</span>–<span class="cit-lpage">49</span>.<a href="http://dx.doi.org/10.3366/soma.2012.0059">doi:10.3366/soma.2012.0059</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DSomatechnics%26rft.volume%253D2%26rft.spage%253D233%26rft_id%253Dinfo%253Adoi%252F10.3366%252Fsoma.2012.0059%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.3366/soma.2012.0059&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-32-1" title="View reference 32 in text" id="ref-32">↵</a><div class="cit ref-cit ref-book" id="cit-medhum-2017-011212v1.32"><div class="cit-metadata"><ol class="duplicate"><li><span class="cit-ed"><span class="cit-name-surname">Murray</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-ed"><span class="cit-name-surname">Holmes</span>  <span class="cit-name-given-names">D</span></span></li></ol><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Poole</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">McKeever</span>  <span class="cit-name-given-names">P</span></span>, <span class="cit-etal">et al</span></li></ol><cite>; <span class="cit-chapter-title">‘You might not feel like yourself’: heart transplants, identity and ethics</span>. <span class="cit-comment">In</span>: <span class="cit-ed"><span class="cit-name-surname">Murray</span>  <span class="cit-name-given-names">S</span></span>, <span class="cit-ed"><span class="cit-name-surname">Holmes</span>  <span class="cit-name-given-names">D</span></span>, <span class="cit-comment">eds</span>. <span class="cit-source">Critical Interventions in the Ethics of Healthcare: Challenging the Principle of Autonomy in Bioethics</span>. <span class="cit-publ-loc">Brookfield, VT</span>: <span class="cit-publ-name">Ashgate</span>, <span class="cit-pub-date">2009</span>:<span class="cit-fpage">33</span>–<span class="cit-lpage">44</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-32-1" title="View reference 33 in text" id="ref-33">↵</a><div class="cit ref-cit ref-journal" id="cit-medhum-2017-011212v1.33"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shildrick</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-article-title">The critical turn in feminist bioethics: The case of heart transplantation</span>. <abbr class="cit-jnl-abbrev">IJFAB: International Journal of Feminist Approaches to Bioethics</abbr> <span class="cit-pub-date">2008</span>;<span class="cit-vol">1</span>:<span class="cit-fpage">28</span>–<span class="cit-lpage">47</span>.<a href="http://dx.doi.org/10.3138/ijfab.1.1.28">doi:10.3138/ijfab.1.1.28</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DIJFAB%253A%2BInternational%2BJournal%2Bof%2BFeminist%2BApproaches%2Bto%2BBioethics%26rft.volume%253D1%26rft.spage%253D28%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li></ol></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://mh.bmj.com/content/early/2017/09/28/medhum-2017-011212.abstract" class="hw-link hw-link-article-abstract" data-icon-position="" data-hide-link-title="0">View Abstract</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn" id="fn-1"><p id="p-30"><a class="rev-xref" href="#xref-fn-1-1">↵</a><span class="fn-label">i</span> Mauthner and Richards have both moved on, while Jan, Dal Bo and El Sheik joined in 2015. The <em>Hybrid Bodies</em> publication pulls together images from each of the artists shown at galleries in Toronto, Montreal and Leipzig with an introduction to the joint project by Ross, an essay on the artwork by El Sheik and two theoretical essays by Shildrick.</p></li><li class="fn" id="fn-2"><p id="p-31"><span class="fn-label">ii</span> Two video recordings failed.</p></li><li class="fn" id="fn-3"><p id="p-32"><a class="rev-xref" href="#xref-fn-3-1">↵</a><span class="fn-label">iii</span> Toronto (YYZ Gallery 2012); Montreal (Black Box, Concordia University 2013; PHI Centre Gallery 2014); KKW Leipzig (KunstKraftWerk 2016).</p></li><li class="fn" id="fn-4"><p id="p-33"><a class="rev-xref" href="#xref-fn-4-1">↵</a><span class="fn-label">iv</span> Cf: Taussig, ‘The fieldwork notebook thus veered abruptly from a scientifically oriented daily account to an avant-garde oneiric montage of images and dis-assembled poetic texts’<a id="xref-ref-25-1" class="xref-bibr" href="#ref-25">25</a> (p 267).</p></li><li class="fn" id="fn-5"><p id="p-34"><a class="rev-xref" href="#xref-fn-5-1">↵</a><span class="fn-label">v</span> The term data or research assemblage has occasionally appeared in recent social science articles,<a id="xref-ref-21-1" class="xref-bibr" href="#ref-21">21 28 29</a> with Fox and Alldred offering the closest overlap with our own approach: ‘The relations in a research-assemblage include the events to be researched, research tools such as questionnaires, interview schedules or other apparatus; recording and analysis technologies, computer software and hardware; theoretical frameworks and hypotheses; research literatures and findings from earlier studies; and, of course, researchers,’ as well as many other contextual elements<a id="xref-ref-29-1" class="xref-bibr" href="#ref-29">29</a>(p 404). The difference is that we are approaching the data assemblage through a team collaboration that is already an assemblage.</p></li><li class="fn-other" id="fn-6"><p id="p-35"><span class="fn-label">Contributors</span> All authors have made substantial contributions to the following: (1) conception and design, or acquisition of data, or analysis and interpretation of data, (2) drafting the article or critically revising for publication, (3) final approval of the version to be submitted.</p></li><li class="fn-other" id="fn-7"><p id="p-36"><span class="fn-label">Funding</span> British Council/Arts Council England–Artists’ International Development Fund, Social Sciences and Humanities Research Council (Canada), Conseil des Arts et des Lettres du Québec (Canada), Concordia University (Canada).</p></li><li class="fn-conflict" id="fn-8"><p id="p-37"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-9"><p id="p-38"><span class="fn-label">Ethics approval</span> University Health Network Research Ethics Board.</p></li><li class="fn-other" id="fn-10"><p id="p-39"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span> <span class="nlm-license" data-license-type="open-access" data-xlink-href="http://creativecommons.org/licenses/" data-hwp-id="license-1"><span class="nlm-p" data-hwp-id="p-1">This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: <a class="nlm-ext-link" data-l-rel="related" data-l-ref-type="uri" data-l-ref="http://creativecommons.org/licenses/by-nc/4.0/" data-ext-link-type="uri" data-xlink-href="http://creativecommons.org/licenses/by-nc/4.0/" data-hwp-id="ext-link-1" href="http://creativecommons.org/licenses/by-nc/4.0/">http://creativecommons.org/licenses/by-nc/4.0/</a></span></span></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/medhum/early/2017/09/28/medhum-2017-011212.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//mh.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//mh.bmj.com/content/early/2017/09/28/medhum-2017-011212" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/09/28/medhum-2017-011212?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-n_lZdRZyalvhd2Ltaq6XRMMBF8wCkD2gs1Tk_XAAMl4" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/137387%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=184" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 11108, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section class="zone zone-footer row footer-journal-societies">
    <div class="region region-footer col-narrow-12">
      <div class="region-inner region-footer-inner">
          <div class="region region-footersoc">
    <div id="block-panels-mini-footer-society-images" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-footer_society_images">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-societies-logos" >
  
      
  
  <div class="pane-content">
    <ul><li><a href="http://www.instituteofmedicalethics.org/"><img src="http://resources.bmj.com/repository/journals-network-project/images/society-logos/society-logo-ime.png" alt="Institute of Medical Ethics" /></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
      </div>
    </div><!-- /.region-footer-first -->
  </section>
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-9767 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-9768"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9769"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9770"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9771"><a href="http://mh.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="last leaf menu-mlid-9772"><a href="http://mh.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
</ul></li>
<li class="expanded menu-mlid-9773 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-9774"><a href="http://mh.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-9775"><a href="http://mh.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-9776"><a href="http://mh.bmj.com/pages/thank-you-to-our-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-9777"><a href="http://mh.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-9778"><a href="http://mh.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-9779 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-9780"><a href="http://mh.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-9781"><a href="http://mc.manuscriptcentral.com/mh" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-9782"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-9783 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-9784"><a href="http://mh.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-9785"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-9786"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-9787"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-9788"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://mh.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/MedHums_BMJ" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/Medical.Humanities" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li><li class="leaf"><a href="http://blogs.bmj.com/medical-humanities/" class="link-icon-only link-icon"><span class="icon icon-blog"></span><span class="title element-invisible"> Blog</span></a></li><li class="leaf"><a href="https://soundcloud.com/bmjpodcasts/sets/medical-humanities-podcast" class="link-icon-only link-icon"><span class="icon icon-soundcloud"></span><span class="title element-invisible"> SoundCloud</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1473-4265</span><span class="print-issn issn">Print: ISSN 1468-215X</span></small><br />
        <small>Copyright © 2017 by the BMJ Publishing Group Ltd &amp; Institute of Medical Ethics. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__VNH5GD8Zz7g6_hGCOZjVjdMndxxC6naiExSSJKX3k_A__O9dbQCi-C7g9HlJE7o-KEXP0R7OWY-gHk6VIaXgCFP0__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__2WRbxlwOW0MEUc_hSWU5MBepQg6Lch6O5SZwefpJ6IE__HCL0YQJqLkOhrLPZZYGqosGvtFsEHMGghHIkSx4y9vA__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js" defer="defer"></script>
<script type="text/javascript" src="//mh.bmj.com/sites/default/files/advagg_js/js__bCfZQQMJ9whhpbnPzz6PX_GxC4OB79xCEXZY7qNOrCw__kOEc6MlA5mPqjYwWk1Uxdl6Jio9jl5ZKVAspvV9Zlws__oVzo6djyuj9UtJiDpO5E3tW-IL179tQ3QGbQaFIlxHo.js"></script>
</body>
</html>
